Caracas, Venezuela
Envío a toda Venezuela
Marca: PLANET
• Disponible en Caracas
+ IVA 16%: Bs. 27.460
Precio en bolívares · pago móvil o transferencia
PLANET 4-Port SIP VoIP Gateway. Color del producto: Negro. Codecs de voz: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. VoIP protocolos: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. Conexión WAN: Ethernet (RJ-45). Requisitos de energía: 100-240VAC, 50-60 Hz@DC12V 1A, Consumo energético: 5 W
Productos relacionados aparecerán aquí
Aún no hay reseñas para este producto