Caracas, Venezuela
Envío a toda Venezuela
Marca: PLANET
• Disponible en Caracas
+ IVA 16%: Bs. 38.116
Precio en bolívares · pago móvil o transferencia
PLANET 8-Port SIP VoIP Gateway. VoIP protocolos: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Requisitos de energía: 100-240V AC, 50-60 Hz@DC12V 2A, Consumo energético: 18 W. Ancho: 240 mm, Profundidad: 154 mm, Altura: 37 mm
Productos relacionados aparecerán aquí
Aún no hay reseñas para este producto