Precios en bolívares · Envío a toda Venezuela¿Vendes tecnología? Compra al mayor como distribuidor →
iioniashop
TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro TP-Link - Switches y Transceptores disponible en Caracas, Venezuela | Precio: $311.65 USD | Envío a toda Venezuela | IoniaShop
4 disponibles

Caracas, Venezuela

Envío a toda Venezuela

TP-Link Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

Marca: TP-Link

• Disponible en Caracas

Bs. 311.561

+ IVA 16%: Bs. 49.850

Precio en bolívares · pago móvil o transferencia

Descripción

TP-Link Omada SG3210X-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U

Envío a Venezuela

  • Envío a toda Venezuela
  • 2-5 días hábiles entrega
  • Stock disponible en Caracas
  • Pago en Bs: Pago Móvil o transferencia

Ventajas de comprar en IoniaShop Venezuela

  • Envío a toda Venezuela
  • Stock disponible en Caracas
  • Garantía de 1 año
  • Soporte técnico en español
  • Precios en bolívares

Especificaciones técnicas

IGMP:Si
Ancho:294 mm
Altura:44 mm
Profundidad:180 mm
Ruteo de IP:Si
Soporte 10G:Si
Limitar tasa:Si
MIB, soporte:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Soporte VLAN:Si
Tramas Jumbo:9000
Autenticación:Autenticación basada en MAC, Autenticación basada en puertos
Certificación:CE, FCC, RoHS
Ruta estática:Si
Sin ventilador:Si
Factor de forma:1U
Indicadores LED:Si
Inspección ARP:Si
Montaje en rack:Si
Soporte SSH/SSL:Si
Cables incluidos:Corriente alterna
Número de VLANs:4000
Peso del paquete:2,84 kg
Tasa de reenvío:59,52 Mpps
Tipo de embalaje:Caja
Ancho del paquete:528 mm
Puerto de consola:RJ-45/micro-USB
Altura del paquete:80 mm
Color del producto:Negro
Espejeo de puertos:Si
Estándares de red:IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Fuente de energía:Corriente alterna
Conector eléctrico:Conector de alimentación AC-in
Consumo energético:15 W
Tipo de interruptor:Gestionado
Capa del interruptor:L2+
Adición de vínculos:Si
Disipación del calor:51,18 BTU/h
Jumbo Frames, soporte:Si
Voltaje de entrada AC:100 - 240 V
Protocolos de gestión:SNMPv1/v2c/v3, SNTP
Tipo de autenticación:AAA, TACACS+
Multidifusión, soporte:Si
Número de ventiladores:2 Ventilador(es)
Profundidad del paquete:250 mm
Características de DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Frecuencia de entrada AC:50/60 Hz
Funciones de LAN virtual:MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de interfaces IP:16
Protección contra loops:Si
Tabla de direcciones MAC:16000 entradas
Capacidad de conmutación:80 Gbit/s
MAC, filtro de direcciones:Si
Clasificación del tráfico:Si
Número de rutas estáticas:48
Protección y filtrado BPDU:Si
Soporte de control de flujo:Si
Administación basada en web:Si
Seguridad de puerto estático:Si
Memoria intermedia de paquetes:12 MB
Registro de eventos en sistema:Si
Vinculación de puertos IP-MAC:Si
Guía de configuración rápida:Si
Fuente de alimentación incluida:Si
Lista de Control de Acceso (ACL):Si
Protección mediante contraseña:Si
Administrado a través de la nube:Si
Bloqueo de cabeza de línea (HOL):Si
Calidad de servicio (QoS) soporte:Si
Protocolo de árbol de expansión:Si
Algoritmos de seguridad soportados:HTTPS, SSH, SSH-2, SSL/TLS
Intervalo de temperatura operativa:0 - 50 °C
Número de módulos SFP instalados:0
Número de módulos SFP+ instalados:0
Algoritmos de programación de colas:SP, WRR+SP, Weighted Round Robin (WRR)
Cantidad de ranuras del módulo SFP+:2
Control de transmisión de tormentas:Si
Intervalo de temperatura de almacenaje:-40 - 70 °C
Protocolo de Registro GARP VLAN (GVRP):Si
Código de Sistema de Armomización (SA):85176990
Número de puertos Ethernet 2,5G (cobre):8
Configuración de ajustes de ubicación (CLI):Si
Intervalo de humedad relativa durante almacenaje:5 - 90%
Ethernet LAN, velocidad de transferencia de datos:100,1000,2500 Mbit/s
Intervalo de humedad relativa para funcionamiento:10 - 90%
Intrusión de rendimiento de multidifusión (MLD):Y
Puertos tipo básico de conmutación RJ-45 Ethernet:2.5G Ethernet (100/1000/2500)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet:8

Más null

Productos relacionados aparecerán aquí

Reseñas (0)

Aún no hay reseñas para este producto

¿Necesitas ayuda?