IGMP:Si
Ancho:440 mm
Altura:44 mm
Rutas IPv4:48
Rutas IPv6:48
Profundidad:330 mm
Soporte 10G:Si
Limitar tasa:Si
MIB, soporte:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Soporte VLAN:Si
Tramas Jumbo:9000
Memoria Flash:32 MB
Autenticación:VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Ruta estática:Si
Factor de forma:1U
Indicadores LED:Si
Inspección ARP:Si
Memoria interna:256 MB
Montaje en rack:Si
Soporte SSH/SSL:Si
Tipo de memoria:DRAM
Cables incluidos:Corriente alterna
Número de colas:8
Tasa de reenvío:148,8 Mpps
Guardar y remitir:Si
Puerto de consola:RJ-45/Micro-USB
Color del producto:Negro
Espejeo de puertos:Si
Estante de montaje:Si
Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Fuente de energía:AC/PoE
Tipo de interruptor:Gestionado
Capa del interruptor:L2+
Adición de vínculos:Si
Disipación del calor:2153,45 BTU/h
Jumbo Frames, soporte:Si
Voltaje de entrada AC:100 - 240 V
Protocolos de gestión:SNMP v1/v2c/v3
Tipo de autenticación:AAA, IEEE 802.1x, RADIUS, TACACS+
Multidifusión, soporte:Si
Número de ventiladores:3 Ventilador(es)
Características de DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Frecuencia de entrada AC:50/60 Hz
Funciones de IPv4 e IPv6:IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Funciones de LAN virtual:MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Número de interfaces IP:32
Protección contra loops:Si
Tabla de direcciones MAC:32000 entradas
Transmisión semidúplex:Si
Capacidad de conmutación:200 Gbit/s
Consumo de energía (max):629,1 W
Certificados de conformidad:CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Número de rutas estáticas:48
Protección y filtrado BPDU:Si
Soporte de control de flujo:Si
Administación basada en web:Si
Energía sobre Ethernet (PoE):Si
Seguridad de puerto estático:Si
Cumplimiento de sostenibilidad:Si
Memoria intermedia de paquetes:16 MB
Registro de eventos en sistema:Si
Vinculación de puertos IP-MAC:Si
Guía de configuración rápida:Si
Fuente de alimentación incluida:Si
Lista de Control de Acceso (ACL):Si
Protección mediante contraseña:Si
Administrado a través de la nube:Si
Bloqueo de cabeza de línea (HOL):Si
Calidad de servicio (QoS) soporte:Si
Protocolo de árbol de expansión:Si
Algoritmos de seguridad soportados:HTTPS, SSH, SSH-2, SSL/TLS
Intervalo de temperatura operativa:0 - 40 °C
Número de módulos SFP instalados:0
Soporte de ventiladores redundante:Si
Número de módulos SFP+ instalados:0
Algoritmos de programación de colas:SP, WRR+SP, Weighted Round Robin (WRR)
Bidireccional completo (Full duplex):Si
Cantidad de ranuras del módulo SFP+:4
Control de transmisión de tormentas:Si
Intervalo de temperatura de almacenaje:-40 - 70 °C
Protocolo de Registro GARP VLAN (GVRP):Si
Número de puertos Ethernet 2,5G (cobre):24
Configuración de ajustes de ubicación (CLI):Si
Intervalo de humedad relativa durante almacenaje:5 - 90%
Potencia a través de Ethernet (PoE) Presupuesto:500 W
Suministro de energía redundante (RPS), soporte:Si
Ethernet LAN, velocidad de transferencia de datos:10,100,1000,2500,10000 Mbit/s
Intervalo de humedad relativa para funcionamiento:10 - 90%
Intrusión de rendimiento de multidifusión (MLD):MLD v1/v2
Puertos tipo básico de conmutación RJ-45 Ethernet:2.5G Ethernet (100/1000/2500)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet:24
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos:16
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++):8