IGMP:Si
Ancho:440 mm
Altura:44 mm
Rutas IPv4:48
Rutas IPv6:48
Profundidad:330 mm
Limitar tasa:Si
MIB, soporte:• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Soporte VLAN:Si
Tramas Jumbo:9
Autenticación:Autenticación basada en MAC, Autenticación basada en puertos
Ruta estática:Si
Inspección ARP:Si
Montaje en rack:Si
Soporte SSH/SSL:Si
Cables incluidos:Poder
Número de VLANs:30
Número de colas:8
Tasa de reenvío:240 Mpps
Puerto de consola:RJ-45/Micro-USB
Color del producto:Negro
Espejeo de puertos:Si
Estándares de red:IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Fuente de energía:Corriente alterna
Tipo de interruptor:Gestionado
Capa del interruptor:L2+
Adición de vínculos:Si
Jumbo Frames, soporte:Si
Voltaje de entrada AC:100 - 240 V
Tipo de autenticación:AAA, TACACS+
Multidifusión, soporte:Si
Número de ventiladores:2 Ventilador(es)
Características de DHCP:DHCP relay, DHCP server, DHCPv6 snooping
Frecuencia de entrada AC:50/60 Hz
Funciones de IPv4 e IPv6:Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Funciones de LAN virtual:Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Número de interfaces IP:128
Protección contra loops:Si
Tabla de direcciones MAC:32000 entradas
Capacidad de conmutación:640 Gbit/s
Consumo de energía (max):49,4 W
Certificados de conformidad:CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Número de rutas estáticas:128
Soporte de control de flujo:Si
Seguridad de puerto estático:Si
Memoria intermedia de paquetes:24 MB
Vinculación de puertos IP-MAC:Si
Guía de configuración rápida:Si
Fuente de alimentación incluida:Si
Lista de Control de Acceso (ACL):Si
Protección mediante contraseña:Si
Administrado a través de la nube:Si
Calidad de servicio (QoS) soporte:Si
Protocolo de árbol de expansión:Si
Intervalo de temperatura operativa:-5 - 45 °C
Soporte de ventiladores redundante:Si
Número de módulos SFP+ instalados:32
Algoritmos de programación de colas:Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Control de transmisión de tormentas:Si
Intervalo de temperatura de almacenaje:40 - 70 °C
Protocolo de Registro GARP VLAN (GVRP):Si
Configuración de ajustes de ubicación (CLI):Si
Número de grupos de multidifusión filtrados:4000
Intervalo de humedad relativa durante almacenaje:5 - 90%
Intervalo de humedad relativa para funcionamiento:10 - 90%
Intrusión de rendimiento de multidifusión (MLD):Yes
Protección de fuente de IP (IP Source Guard, IPSG):Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet:1