Precios en bolívares · Envío a toda Venezuela¿Vendes tecnología? Compra al mayor como distribuidor →
iioniashop
TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro TP-Link - Switches y Transceptores disponible en Caracas, Venezuela | Precio: $743.65 USD | Envío a toda Venezuela | IoniaShop
4 disponibles

Caracas, Venezuela

Envío a toda Venezuela

TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro

Marca: TP-Link

• Disponible en Caracas

Bs. 742.818

+ IVA 16%: Bs. 118.851

Precio en bolívares · pago móvil o transferencia

Descripción

TP-Link Omada TL-SG3428XF. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U

Envío a Venezuela

  • Envío a toda Venezuela
  • 2-5 días hábiles entrega
  • Stock disponible en Caracas
  • Pago en Bs: Pago Móvil o transferencia

Ventajas de comprar en IoniaShop Venezuela

  • Envío a toda Venezuela
  • Stock disponible en Caracas
  • Garantía de 1 año
  • Soporte técnico en español
  • Precios en bolívares

Especificaciones técnicas

IGMP:Si
Ancho:440 mm
Altura:44 mm
Proxy IGMP:Si
Rutas IPv4:48
Rutas IPv6:48
Profundidad:220 mm
Ruteo de IP:Si
Soporte 10G:Si
Limitar tasa:Si
MIB, soporte:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Soporte VLAN:Si
Tramas Jumbo:9000
Autenticación:Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Ruta estática:Si
Factor de forma:1U
Indicadores LED:Si
Inspección ARP:Si
Montaje en rack:Si
Soporte SSH/SSL:Si
Cables incluidos:Corriente alterna
Número de VLANs:4000
Tasa de reenvío:95,23 Mpps
Guardar y remitir:Si
Manual de usuario:Si
Puerto de consola:RJ-45/Micro-USB
Ruteo de entradas:512
Color del producto:Negro
Espejeo de puertos:Si
Estante de montaje:Si
Estándares de red:IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Fuente de energía:Corriente alterna
Conector eléctrico:Conector de alimentación AC-in
Tipo de interruptor:Gestionado
Capa del interruptor:L2+
Adición de vínculos:Si
Disipación del calor:121,81 BTU/h
Jumbo Frames, soporte:Si
Conector fibra óptica:SFP, SFP+
Protocolos de gestión:SNMPv1/v2c/v3, SNTP
Tipo de autenticación:AAA, RADIUS, TACACS+
Multidifusión, soporte:Si
Número de ventiladores:1 Ventilador(es)
Características de DHCP:DHCP client, DHCP relay, DHCP server
Funciones de IPv4 e IPv6:IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Funciones de LAN virtual:Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Protección contra loops:Si
Tabla de direcciones MAC:16000 entradas
Capacidad de conmutación:128 Gbit/s
Consumo de energía (max):35,7 W
Puertos de canal de fibra:20
MAC, filtro de direcciones:Si
Número de rutas estáticas:48
Protección y filtrado BPDU:Si
Soporte de control de flujo:Si
Administación basada en web:Si
Combo SFP Cantidad de puertos:4
Energía sobre Ethernet (PoE):No
Memoria intermedia de paquetes:12 MB
Registro de eventos en sistema:Si
Vinculación de puertos IP-MAC:Si
Fuente de alimentación incluida:Si
Lista de Control de Acceso (ACL):Si
Protección mediante contraseña:Si
Administrado a través de la nube:Si
Bloqueo de cabeza de línea (HOL):Si
Calidad de servicio (QoS) soporte:Si
Enrutamiento basado en políticas:Si
Protocolo de árbol de expansión:Si
Intervalo de temperatura operativa:0 - 45 °C
Detección de enlace de activación:Si
Número de fuentes de alimentación:2
Algoritmos de programación de colas:SP, WRR+SP, Weighted Round Robin (WRR)
Cantidad de ranuras del módulo SFP+:4
Control de transmisión de tormentas:Si
Intervalo de temperatura de almacenaje:-40 - 70 °C
Protocolo de Registro GARP VLAN (GVRP):Si
Configuración de ajustes de ubicación (CLI):Si
Intervalo de humedad relativa durante almacenaje:5 - 90%
Suministro de energía redundante (RPS), soporte:Si
Ethernet LAN, velocidad de transferencia de datos:10,100,1000,10000 Mbit/s
Intervalo de humedad relativa para funcionamiento:10 - 90%
Intrusión de rendimiento de multidifusión (MLD):Y
Puertos tipo básico de conmutación RJ-45 Ethernet:No
Cantidad de puertos básicos de conmutación RJ-45 Ethernet:0

Más null

Productos relacionados aparecerán aquí

Reseñas (0)

Aún no hay reseñas para este producto

¿Necesitas ayuda?