Precios en USD · Envío a toda Venezuela en 24–72 h · Factura con RIF¿Vendes tecnología? Compra al mayor como distribuidor →
iioniashop

Versión AMP disponible

Carga ultra rápida en dispositivos móviles

Ver AMP →
Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro ZyXEL - Switches y Transceptores disponible en Caracas, Venezuela | Precio: $165.75 USD | Envío gratis | IoniaShop
Agotado

Caracas, Venezuela

Envío gratis a toda Venezuela

Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

Marca: ZyXEL

• Disponible en Caracas

$165.75 USD

Precio en dólares americanos (USD)

Aceptamos pago móvil, Zelle y transferencias

Descripción

Zyxel GS1915-8EP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE)

Envío a Venezuela

  • Envío gratis a toda Venezuela
  • 2-5 días hábiles entrega
  • Sin stock disponible
  • Pago contra entrega disponible

Ventajas de comprar en IoniaShop Venezuela

  • Envío gratis a toda Venezuela
  • Stock disponible en Caracas
  • Garantía de 1 año
  • Soporte técnico en español
  • Precios en USD (sin inflación)

Especificaciones técnicas

IGMP:Si
Peso:620 g
Ancho:250 mm
Altura:27 mm
Profundidad:104 mm
Soporte 10G:No
Limitar tasa:Si
MIB, soporte:RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Soporte VLAN:Si
Tramas Jumbo:9000
Certificación:CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Indicadores LED:Si
Soporte SSH/SSL:Si
Auto MDI / MDI-X:Si
Cables incluidos:Corriente alterna
Número de VLANs:8
Peso del paquete:1,4 kg
Tasa de reenvío:11,9 Mpps
Ancho del paquete:302 mm
Manual de usuario:Si
Altura del paquete:64 mm
Color del producto:Negro
Estándares de red:IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Fuente de energía:Corriente alterna
Conector eléctrico:Conector de alimentación AC-in
Tipo de interruptor:Gestionado
Capa del interruptor:L2
Disipación del calor:245,52 BTU/h
Jumbo Frames, soporte:Si
Voltaje de entrada AC:200 - 240 V
Protocolos de gestión:SNMP v1,v2,v3, RMON (1,2,3,9)
Multidifusión, soporte:Si
Profundidad del paquete:227 mm
Frecuencia de entrada AC:50 - 60 Hz
Tabla de direcciones MAC:8000 entradas
Capacidad de conmutación:16 Gbit/s
Consumo de energía (max):72 W
Tiempo medio entre fallos:1641000 h
MAC, filtro de direcciones:Si
Soporte de control de flujo:Si
Administación basada en web:Si
Energía sobre Ethernet (PoE):Si
Memoria intermedia de paquetes:0,525 MB
Registro de eventos en sistema:Si
Guía de configuración rápida:Si
Compatibilidad electromagnética:LVD EN60950-1, BSMI CNS14336-1
Calidad de servicio (QoS) soporte:Si
Intervalo de temperatura operativa:0 - 40 °C
Número de módulos SFP instalados:0
Número de módulos SFP+ instalados:0
Bidireccional completo (Full duplex):Si
Control de transmisión de tormentas:Si
Intervalo de temperatura de almacenaje:-40 - 70 °C
Código de Sistema de Armomización (SA):85176990
Tecnología de cableado ethernet de cobre:10BASE-T, 100BASE-TX, 1000BASE-T
Cantidad de puertos Power over Ethernet (PoE):8
Gigabit Ethernet (cobre), cantidad de puertos:8
Intervalo de humedad relativa durante almacenaje:10 - 95%
Potencia a través de Ethernet (PoE) Presupuesto:60 W
Intervalo de humedad relativa para funcionamiento:10 - 95%
Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet:8

Más null

Productos relacionados aparecerán aquí

Reseñas (0)

Aún no hay reseñas para este producto

¿Necesitas ayuda?