Precios en bolívares · Envío a toda Venezuela¿Vendes tecnología? Compra al mayor como distribuidor →
iioniashop
Zyxel GS1920-24HPV2 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro ZyXEL - Switches y Transceptores disponible en Caracas, Venezuela | Precio: $439.55 USD | Envío a toda Venezuela | IoniaShop
Agotado

Caracas, Venezuela

Envío a toda Venezuela

Zyxel GS1920-24HPV2 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

Marca: ZyXEL

• Disponible en Caracas

Bs. 439.178

+ IVA 16%: Bs. 70.268

Precio en bolívares · pago móvil o transferencia

Descripción

Zyxel GS1920-24HPV2. Tipo de interruptor: Gestionado. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack

Envío a Venezuela

  • Envío a toda Venezuela
  • 2-5 días hábiles entrega
  • Sin stock disponible
  • Pago en Bs: Pago Móvil o transferencia

Ventajas de comprar en IoniaShop Venezuela

  • Envío a toda Venezuela
  • Stock disponible en Caracas
  • Garantía de 1 año
  • Soporte técnico en español
  • Precios en bolívares

Especificaciones técnicas

IGMP:Si
Peso:3,8 kg
Ancho:441 mm
Altura:44 mm
Seguridad:LVD, BSMI
Defensa CPU:Si
Profundidad:270 mm
Soporte 10G:No
Limitar tasa:Si
MIB, soporte:RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Soporte VLAN:Si
Memoria Flash:32 MB
Autenticación:VLAN de invitado, Autenticación basada en puertos
Certificación:RoHS
Nivel de ruido:27,2 dB
Indicadores LED:Si
Inspección ARP:Si
Memoria interna:256 MB
Montaje en rack:Si
Cables incluidos:Corriente alterna
Peso del paquete:4,97 kg
Tasa de reenvío:42 Mpps
Ancho del paquete:616 mm
Altura del paquete:107 mm
Color del producto:Negro
Estante de montaje:Si
Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tipo de interruptor:Gestionado
Disipación del calor:1580,54 BTU/h
Voltaje de entrada AC:100 - 240 V
Conector fibra óptica:SFP
Tipo de autenticación:IEEE 802.1x, RADIUS
Multidifusión, soporte:Si
Profundidad del paquete:355 mm
Características de DHCP:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Frecuencia de entrada AC:50 - 60 Hz
Funciones de LAN virtual:Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Tabla de direcciones MAC:16000 entradas
Capacidad de conmutación:56 Gbit/s
Consumo de energía (max):463,5 W
Tiempo medio entre fallos:638691 h
MAC, filtro de direcciones:Si
Soporte de control de flujo:Si
Combo SFP Cantidad de puertos:4
Energía sobre Ethernet (PoE):Si
Memoria intermedia de paquetes:1,5 MB
Registro de eventos en sistema:Si
Vinculación de puertos IP-MAC:Si
Compatibilidad electromagnética:FCC 15 A, CE A, BSMI EMC
Lista de Control de Acceso (ACL):Si
Protección mediante contraseña:Si
Calidad de servicio (QoS) soporte:Si
Protocolo de árbol de expansión:Si
Algoritmos de seguridad soportados:802.1x RADIUS, SNMP, SNMPv3
Intervalo de temperatura operativa:0 - 50 °C
Algoritmos de programación de colas:SPQ, WFQ, Weighted Round Robin (WRR)
Intervalo de temperatura de almacenaje:-40 - 70 °C
Código de Sistema de Armomización (SA):85176990
Tecnología de cableado ethernet de cobre:100BASE-TX, 1000BASE-T
Tecnología de fibra de cableado ethernet:1000BASE-X
Cantidad de puertos Power over Ethernet (PoE):24
Intervalo de humedad relativa durante almacenaje:10 - 95%
Potencia a través de Ethernet (PoE) Presupuesto:375 W
Intervalo de humedad relativa para funcionamiento:10 - 95%
Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet:24

Más null

Productos relacionados aparecerán aquí

Reseñas (0)

Aún no hay reseñas para este producto

¿Necesitas ayuda?