Precios en bolívares · Envío a toda Venezuela¿Vendes tecnología? Compra al mayor como distribuidor →
iioniashop
Sin imagen
Agotado

Caracas, Venezuela

Envío a toda Venezuela

Yealink T4U Series VoIP Phone SIP-T42U

Marca: Yealink

• Disponible en Caracas

Bs. 161.941

+ IVA 16%: Bs. 25.911

Precio en bolívares · pago móvil o transferencia

Descripción

Yealink SIP T42U. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal inalámbrico. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 6,86 cm (2.7"), Resolución de la pantalla: 192 x 68 Pixeles. Tipo de interfaz Ethernet LAN: Gigabit Ethernet, Protocolos de red compatibles: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmos de seguridad soportados: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumo energético: 2,2 W

Envío a Venezuela

  • Envío a toda Venezuela
  • 2-5 días hábiles entrega
  • Sin stock disponible
  • Pago en Bs: Pago Móvil o transferencia

Ventajas de comprar en IoniaShop Venezuela

  • Envío a toda Venezuela
  • Stock disponible en Caracas
  • Garantía de 1 año
  • Soporte técnico en español
  • Precios en bolívares

Especificaciones técnicas

Más null

Productos relacionados aparecerán aquí

Reseñas (0)

Aún no hay reseñas para este producto

¿Necesitas ayuda?